Instrumentering skriver ERROR

Alt vedrørende teknikken på 3L
Besvar
Lysager
Indlæg: 2
Tilmeldt: søn 5. feb 2017 19:07

Instrumentering skriver ERROR

Indlæg af Lysager »

Hej
Lupoen har stået i pit over vinteren, og nu er der er kommet vand ind i bunden af bilen :shock:
Om det er det, der har lavet rav i noget ved jeg ikke, men der er lys i noget af instrumenteringen, men intet virker.
Ved triptælleren skriver den ERROR.
Bilen kan sagtens starte og køre, men i instrumenteringen er den låst fast i 2. gear.
Er der nogen der har et godt bud på fejlen?
Navnet på en superbruger i Vestjylland vil være perfekt, da jeg ikke er sikker på, at jeg selv kan fikse det, og ikke bare tør bruge det lokale værksted til opgaven.
Kim B Olesen
Indlæg: 4802
Tilmeldt: tirs 15. feb 2011 12:37
Geografisk region: Nordjylland
Geografisk sted: Fjerritslev

Re: Instrumentering skriver ERROR

Indlæg af Kim B Olesen »

Det har jeg sgu aldrig hørt om før - jeg ville prøve med en anden instrumentering som det første, de passer lige over 👍🏻
Lysager
Indlæg: 2
Tilmeldt: søn 5. feb 2017 19:07

Re: Instrumentering skriver ERROR

Indlæg af Lysager »

Hvad så med km stand fra den gamle?
Kan det fikses?
Brugeravatar
KMDTHY
Indlæg: 4987
Tilmeldt: lør 12. jun 2010 20:43
Geografisk region: Vestjylland
Geografisk sted: Aarhus/Thisted
Has thanked: 1 time

Re: Instrumentering skriver ERROR

Indlæg af KMDTHY »

Lysager skrev: søn 7. apr 2024 11:32 Hvad så med km stand fra den gamle?
Kan det fikses?
Ja det kan det sagtens. Der findes flere værktøjer... bla VAGtacho....
2005 Lupo 3L Sort|OE Fartpilot|Kopholder|Fjbt clås|Armlæn|AeroTwin for+bag|Vindafviser|El-ruder|LED Kørelys|Blaupunkt DAB|Webasto TTC m. fjbt+GSM start|W8 lys pakke
3,6L/100km Normal - 2,8L/100km Rekord, Lemvig<=>København
605.000 km SOLGT efter 17 års ejerskab og 575.000 kørte kilometer. :cry:
Besvar