Skifter ikke gear når motoren er startet

Da der nu kommer flere og flere spørgsmål om A2, er dette forum oprettet, for at det bliver nemmere at finde specifikke A2 spørgsmål.
Besvar
Mlucinda
Indlæg: 2
Tilmeldt: ons 6. nov 2019 15:28
Geografisk region: Sydsjælland
Geografisk sted: Næstved

Skifter ikke gear når motoren er startet

Indlæg af Mlucinda » ons 6. nov 2019 15:38

Hejsa
Jeg er ny herinde.
Er den glade ejer af en Audi a2 3L fra 2001 med 378.000km på klokken
Jeg skiftede olie på i går. Fik læst mig til at det sku være 4,3 liter når der også skiftes filter.
Alt godt.
Når jeg skal starte den igen så er det som om den ikke vil skifte gear når motoren er tændt. Den kan skifte når den er slukket og tænding er på. Den vil ikke op i S for stop. Kan startes i N for neautral men vil ikke skifte før den igen slukkes.
Har forsøgt at tage strømmen i nogle sekunder. Derefter genstart men samme problem.
Indimellem hylder den ved start .. kommer fra området mellem motor og gearkasse. Kobling?? Dog ingen koblinglugt.
Som sagt var det KUN et olieskift. Kørte fint indtil da. Dog er kobling slidt .. kan glide lidt når man jokker til den.
Hav kan problemet være?
Mvh
Michael fra Næstved

Rofldude
Indlæg: 9
Tilmeldt: tirs 29. okt 2019 16:03
Geografisk region: Nordjylland
Geografisk sted: Thyborøn

Re: Skifter ikke gear når motoren er startet

Indlæg af Rofldude » ons 6. nov 2019 17:40

Kan det skyldes gear stangen jeg havde det samme problem at den var lidt slidt da jeg skiftede den for 2 dage siden springer den bare ned i d med det samme .. prøv stille og roligt at dreje i bunden af knubben og stille tage den af og se om de plastik dims er knækket og at den kan presses ned stille og roligt så du ikke selv knækker den 😊 det er et bud ..

Rofldude
Indlæg: 9
Tilmeldt: tirs 29. okt 2019 16:03
Geografisk region: Nordjylland
Geografisk sted: Thyborøn

Re: Skifter ikke gear når motoren er startet

Indlæg af Rofldude » ons 6. nov 2019 17:45

Ellers hvis den er meget hård at få ned i drive og måske endda skal i en underlig stilling fra d at det kan være helt nede i den mekaniske del af stangen der kan være problemer med .. Det meste der nede under konsollen til stangen er plastik . Jeg fandt ud af tidligere ejer havde ødelagt selve stangen og jeg måtte ud og finde en ved en hugger som jeg så skiftede for 2 dage siden nu køre den helt ned i d uden problemer.. Det er blot et bud på hvad det kunne skyldes er selv nybegynder på en lupo 😂

Rofldude
Indlæg: 9
Tilmeldt: tirs 29. okt 2019 16:03
Geografisk region: Nordjylland
Geografisk sted: Thyborøn

Re: Skifter ikke gear når motoren er startet

Indlæg af Rofldude » ons 6. nov 2019 17:47

Hov så ikke der var en Audi men måske kan den mekanismen nede i stangen være det samme problem .. 😂

Mlucinda
Indlæg: 2
Tilmeldt: ons 6. nov 2019 15:28
Geografisk region: Sydsjælland
Geografisk sted: Næstved

Re: Skifter ikke gear når motoren er startet

Indlæg af Mlucinda » ons 6. nov 2019 18:25

Tak @Rolfdude - prøver det med gearstangen som du siger. Vender tilbage imorgen. M

Rofldude
Indlæg: 9
Tilmeldt: tirs 29. okt 2019 16:03
Geografisk region: Nordjylland
Geografisk sted: Thyborøn

Re: Skifter ikke gear når motoren er startet

Indlæg af Rofldude » ons 6. nov 2019 19:09

Det er automat gear ikke ? Det var et bud som måske kan være skyld i det da det lyder underligt du kun har fyldt nyt olie på den så det må ved en udløser mekanisme der spasser af eller måske hel nede under pladen.. hvis den hvide dims ikke kommer helt i bund kunne det være den .. håber der kommer en der har forstand på den slags med en løsning til dig.. 😊

Rofldude
Indlæg: 9
Tilmeldt: tirs 29. okt 2019 16:03
Geografisk region: Nordjylland
Geografisk sted: Thyborøn

Re: Skifter ikke gear når motoren er startet

Indlæg af Rofldude » ons 6. nov 2019 19:19

På min sidder der også et kabel dernede den kunne måske også have ryster sig ud af den holder den er i eller sidder skævt så den ikke føre kablet frem og tilbage .. hvis alt er som det skal være så aner jeg ikke mere 😂 min ville godt gå i gear hvis stangen skulle sidde underligt i drive 800kr for en skide gearstang som er plastik min havde også en bue formet plastik stykke der nede og den var helt forkvaklet så det var hele den enhed der skulle skiftes .. hader privat sælgere som siger alt er i orden og så viser det sig på halvvejen hjem defekt toppakning og gear udløser.. Han blokerede mig på messenger og ignore en totalt .. bordet fanger som man siger 😂

383CI
Indlæg: 1971
Tilmeldt: tirs 29. jun 2010 16:15
Geografisk sted: Vest for Hobro

Re: Skifter ikke gear når motoren er startet

Indlæg af 383CI » ons 6. nov 2019 21:26

Mlucinda skrev:
ons 6. nov 2019 15:38
Hejsa
Jeg er ny herinde.
Er den glade ejer af en Audi a2 3L fra 2001 med 378.000km på klokken
Jeg skiftede olie på i går. Fik læst mig til at det sku være 4,3 liter når der også skiftes filter.
Alt godt.
Når jeg skal starte den igen så er det som om den ikke vil skifte gear når motoren er tændt. Den kan skifte når den er slukket og tænding er på. Den vil ikke op i S for stop. Kan startes i N for neautral men vil ikke skifte før den igen slukkes.
Har forsøgt at tage strømmen i nogle sekunder. Derefter genstart men samme problem.
Indimellem hylder den ved start .. kommer fra området mellem motor og gearkasse. Kobling?? Dog ingen koblinglugt.
Som sagt var det KUN et olieskift. Kørte fint indtil da. Dog er kobling slidt .. kan glide lidt når man jokker til den.
Hav kan problemet være?
Mvh
Michael fra Næstved
Nu har jeg aldrig kørt Audi men mig bekendt er det samme motor som Lupoèn og der har ALDRIG skullet 4,3L motorolie på den maskine. Eller 4,3L nogle steder over hovedet. 3,8L plejer at række.

Hvis det hylen er lidt et "vræl" er det et kendt problem, det er tandhjulet på starteren der ikke trækker ind.

Når du skriver "skifte gear" hvad mener du så?
At du kan flytte gearvælgeren? Eller at gangstelleren klikker gearene rundt?

Og for lige at slå fast, NEJ, det er ikke automatgear i almindelig forstand. Det er en manuel gearkasse med skifte robot.
/383CI

2002 Lupo3 HJB V1.3 optimeret Sikrer mobiliteten. 1/7 2018 303K km.
2002 Lupo2 HJB v1.3 optimeret 25km./L 1/7 2018 600K km.
2002 Lupo1 Død ved v. 438k km. rådyr

Hvis ikke du har taget dit værksted eller mekaniker i at snyde eller lave noget lort, er de bedre til det end du forestiller dig, eller usandsynligt heldige.

Brugeravatar
sussi
Indlæg: 6022
Tilmeldt: man 14. jun 2010 19:29
Geografisk region: Sydsjælland
Geografisk sted: Holeby

Re: Skifter ikke gear når motoren er startet

Indlæg af sussi » ons 6. nov 2019 23:00

Brug en Weekend eller to her
viewtopic.php?f=10&t=20
C3 fell+ m.vejstribealarm-læsning af hastighedsskilte-fartpilot-centrallås-halogen baglygter-højdejusterb sæde m. varme-fuldautomatisk lys og viskere-split bagsæde-el-justerbare sidespejle m varme-LED kørelys-7” touch screen Mirror Link-Carplay Radio Connect Bluetooth USB-ratbetjening--automatisk klimaanlæg-el-sideruder for/bag-tågeforlygter o.m.a.

Brugeravatar
Atjuh 3L
Indlæg: 1500
Tilmeldt: ons 5. dec 2012 01:10
Geografisk region: Sydsjælland
Geografisk sted: Køge
Kontakt:

Re: Skifter ikke gear når motoren er startet

Indlæg af Atjuh 3L » fre 8. nov 2019 23:28

4,3 ER det rigtige tal!
Har været diskuteret herinde før, og jeg HAR vist billeder fra instruktionsbogen, så deeeet.


Mvh,

Atjuh 3L.
A2 3L: (225.000) 285.000 km. 5 pladser, renov. gearkasse.
Eftermonterede klapsæder, og Ebay fjernbetjening med blink.
A2 3L: (349TKm) RØD
A2 3L: 278.000 km. klima, fjernbetent centrallås, tågebaglygter, klapsæder, højdejusterbare forsæder, bagagerumsdækken, dobbelt bund.
A2 3L: Sølv.

383CI
Indlæg: 1971
Tilmeldt: tirs 29. jun 2010 16:15
Geografisk sted: Vest for Hobro

Re: Skifter ikke gear når motoren er startet

Indlæg af 383CI » lør 9. nov 2019 07:56

Atjuh 3L skrev:
fre 8. nov 2019 23:28
4,3 ER det rigtige tal!
Har været diskuteret herinde før, og jeg HAR vist billeder fra instruktionsbogen, så deeeet.


Mvh,

Atjuh 3L.
TJEK og tak.
/383CI

2002 Lupo3 HJB V1.3 optimeret Sikrer mobiliteten. 1/7 2018 303K km.
2002 Lupo2 HJB v1.3 optimeret 25km./L 1/7 2018 600K km.
2002 Lupo1 Død ved v. 438k km. rådyr

Hvis ikke du har taget dit værksted eller mekaniker i at snyde eller lave noget lort, er de bedre til det end du forestiller dig, eller usandsynligt heldige.

Brugeravatar
Atjuh 3L
Indlæg: 1500
Tilmeldt: ons 5. dec 2012 01:10
Geografisk region: Sydsjælland
Geografisk sted: Køge
Kontakt:

Re: Skifter ikke gear når motoren er startet

Indlæg af Atjuh 3L » lør 9. nov 2019 10:59

At det så er udenfor normal fatteevne - da det som ofte påpeget er samme motor - dét kan vi meget hurtig blive enige om :o


Mvh,

Atjuh 3L.
A2 3L: (225.000) 285.000 km. 5 pladser, renov. gearkasse.
Eftermonterede klapsæder, og Ebay fjernbetjening med blink.
A2 3L: (349TKm) RØD
A2 3L: 278.000 km. klima, fjernbetent centrallås, tågebaglygter, klapsæder, højdejusterbare forsæder, bagagerumsdækken, dobbelt bund.
A2 3L: Sølv.

Besvar