Lupo taber pusten

Spørgsmål og hjælp til brugen af VCDS
Mukisimba
Indlæg: 32
Tilmeldt: lør 14. jul 2018 16:49
Geografisk region: Sønderjylland
Geografisk sted: 6580

Lupo taber pusten

Indlæg af Mukisimba » tors 11. apr 2019 19:47

Hejsa eksperter.

Jeg blev for ca. 1 år siden den glade ejer af en 3L’er, som min nr. 2 bil, som jeg har været VILDT glad for lige indtil for nyligt.

Den er begyndt at “trække ud” i gearene. Jeg har prøvet at give den fuld smadder i 3 og 4 gear, men ingen hjælp.
Armen bevæger sig fint ved pedaltryk. Slangerne ser umiddelbart fine ud(af hvad jeg kan se).

VDCS viser absolut ingen fejl i ladetrykssystemet. Heller ej når fejlen egentlig er der. Bilen er blevet grundjusteret for 500km siden, så den hænger heller ikke nogle steder der.

Fejlen opstår helt konkret lige efter opgasning til over hhv 100-110km/t, dernæst kan jeg ikke få bilen sneget op over 90 stykker på lige flad vej, der er ingen tryk nogle steder.
Min nabo som er mekaniker tjekkede her i dag turboen og den viste ingen slør eller utætheder i systemet.

Jeg ved snart ikke hvad jeg kan stille op. Hvis jeg slukker bilen efter fejl, så kører den fint igen lige efter, min fod må bare ikke være særlig tung. :roll:

Jeg har nu i dagevis kigget hele forummet igennem og prøvet adskillige “nemme” ting, for det kunne jo være. :D :D :D

Ladetryktkabel fra N75 til vacuum er udskiftet i dag, da der var de såkalde mikrorevner i, men det løste absolut ingenting.

Min manifoldslange sidder en smule løs og drypper periodevis en lille smule sod/olie (something) ned på en kabel lige nedenunder, ved ikke om det har betydning?

Jeg tør simpelthen ikke køre den til hverken VW eller nogen anden mekaniker, som ikke har styr på Lupoen. Jeg læser flere steder at mange oplever de fleste siger ny turbo, når dette slet ikke er tilfældet.

Hjælp godtages med åbne arme.

Bilen befinder sig i Kolding området, hvis dette kunne have nogen relevans. :)

383CI
Indlæg: 1936
Tilmeldt: tirs 29. jun 2010 16:15
Geografisk sted: Vest for Hobro

Re: Lupo taber pusten

Indlæg af 383CI » tors 11. apr 2019 21:00

Det lyder jo, unægteligt, af en N75 der er træls men stor respekt for du har gjort dig den ulejlighed at tjekke op på tingene.

Det første jeg tænker på et om du har tjekket den arm til turboen IMENS der er fejl? altså stået og set den bevæge sig når bilen får gas og den ikke kan/vil trække?
Jeg spørger grundigt ind til det netop fordi den ikke "behøver" at lave fejl i loggen og det lyder igen som N75 fejl.

Når det så er sagt stod jeg med en i silende regn i Århus med samme problem.
Det var en rådden slange på tryksiden af turboen, så blæste den turbotrykket ud den vej efter forgodt befindende. På undersiden af intercooleren som jeg husker det.
Det gav ej heller fejl i loggen.

En anden mulighed for at komme nærmere er at have VCDS på under kørsel og se om der er turbo tryk på, hvad det er eller om det forsvinder? Det kan logges med scoop funktionen.

Det kan også være ledningerne til MAP sensoren, de knækker lige i overgangen fra karrosseri til føleren, tit usynligt og det er heller ikke altid en fejl her giver en fejl i loggen, og hakhakhakhakhak er afhængigt af hvilken ledning der er knækket.


Og noget af det aller klogeste er at holde den fra ukyndige mekanikere. Men der findes sikkert en i området der kan/vil/gider køre forbi
/383CI

2002 Lupo3 HJB V1.3 optimeret Sikrer mobiliteten. 1/7 2018 303K km.
2002 Lupo2 HJB v1.3 optimeret 25km./L 1/7 2018 600K km.
2002 Lupo1 Død ved v. 438k km. rådyr

Hvis ikke du har taget dit værksted eller mekaniker i at snyde eller lave noget lort, er de bedre til det end du forestiller dig, eller usandsynligt heldige.

Mukisimba
Indlæg: 32
Tilmeldt: lør 14. jul 2018 16:49
Geografisk region: Sønderjylland
Geografisk sted: 6580

Re: Lupo taber pusten

Indlæg af Mukisimba » tors 11. apr 2019 21:23

Tak for svar. :)

Jeg har ikke prøvet at tjekke armen mens den har været i nødprogram, det vil jeg helt sikkert prøve. Og så smide VDCS på og tjekke om den giver mig en fejl.

Jeg er slet ikke selv særlig kyndig med biler, men tænker det her er en issue et sted med en formodentlig slange/føler/ventil agtig noget, som driver mig til vanvid. :D

Der er jo ikke andet for, at hvis det er N75 der fejler periodisk, så må jeg jo udskifte denne og håbe den løser problemet. Jeg synes bare det er sjovt, at jeg decideret kan fremprovokere nødsystemet i bilen og få den til at køre så ufatteligt langsomt. I går blev jeg overhalet af en lastbil på motorvej :lol:

Hvordan kommer jeg lettest “til” intercooler og tjekker slangerne, og er det nogle steder jeg helt kritisk og konsekvent skal kigge ekstra meget efter? Læser lidt at nogle 3L’er har nogle små sygdomme ang. slanger/skruer osv der tæres hurtigt og slides væsentlig hurtigere end normalt pga vibrationer.
Tror ikke engang VW troede de små øko grise ville holde så mange KM.

Min har næsten lige rundet 340.000km og spinner faktisk som en drøm, hvis den bare gad at trække :D

Summa summarum, så tester jeg armen mens den er i fejltilstand, samtidig vil jeg lige undersøge intercooler og evt tjekke 3L forum lidt mere samt youtube og se hvad det kan bringe af lykke min vej.

Jeg har denne gang selv prøvet at kaste mig ud i det her, uden rigtig at vide særlig meget om det. Men hold da op, hvor kan man lære meget herinde på forummet om 3L. :mrgreen:

Jeg forsøger mig frem med dit forslag og evt andres i mellemtiden og vender dernæst tilbage med go/no go :)

Brugeravatar
KMDTHY
Indlæg: 4824
Tilmeldt: lør 12. jun 2010 20:43
Geografisk region: Vestjylland
Geografisk sted: Struer/Thisted

Re: Lupo taber pusten

Indlæg af KMDTHY » tors 11. apr 2019 22:09

Her er en video af min.... især når den var kold gik den i nødprogram som din, men også når den var varm og bevægede sig som på videoen.
Løsningen er at rykke turboen af, skille den ad og rense alt VNT mekanik for sod og rust. Jeg kører stadig med samme turbo i dag uden problemer... og det er immervæk snart 3 år siden. Så hold lige hestene inden du går ud og kaster penge efter turbo eller N75 :D



Tjek også denne video.

2005 Lupo 3L Sort|OE Fartpilot|Kopholder|Fjbt clås|Armlæn|AeroTwin for+bag|Vindafviser|El-ruder|LED Kørelys|Blaupunkt DAB|Webasto TTC m. fjbt+GSM start|W8 lys pakke
3,6L/100km Normal - 2,8L/100km Rekord, Lemvig<=>København
Har Netech VCDS - Vestjylland

Mukisimba
Indlæg: 32
Tilmeldt: lør 14. jul 2018 16:49
Geografisk region: Sønderjylland
Geografisk sted: 6580

Re: Lupo taber pusten

Indlæg af Mukisimba » tors 11. apr 2019 22:25

Hej og tak for svar og video.

Er det noget jeg selv kan gøre????

Jeg er slet ikke anlagt særligt fiks med lige netop biler. Når du bare siger skille turboen ad, så synes jeg bare det virker som en umulig opgave for mig. :lol:

Kom endelig med nogle fif.

Mange tak
02’ Lupo 3L - 347.000km pr. 14/8-19.
Nyrenoveret gearkasse, nyt koblingssæt, samt KÆMPE service i maj 19.
Tandrem & vandpumpe pr. 326.000km.
Ny forrude august 2019.
Normal Lupo, ingen ekstraudstyr som sådan.

Suzuki Swift fra 2015, købt fra ny. Kørt 104.000km.

Brugeravatar
KMDTHY
Indlæg: 4824
Tilmeldt: lør 12. jun 2010 20:43
Geografisk region: Vestjylland
Geografisk sted: Struer/Thisted

Re: Lupo taber pusten

Indlæg af KMDTHY » fre 12. apr 2019 07:25

Jamen hvordan går armen??

Der er masser af fifs her...;
app.php/googlesearch?cx=011559452940050 ... submit=Søg


Var din nabo ikke mekaniker? Han burde kunne løse opgave på en formiddag ;)
2005 Lupo 3L Sort|OE Fartpilot|Kopholder|Fjbt clås|Armlæn|AeroTwin for+bag|Vindafviser|El-ruder|LED Kørelys|Blaupunkt DAB|Webasto TTC m. fjbt+GSM start|W8 lys pakke
3,6L/100km Normal - 2,8L/100km Rekord, Lemvig<=>København
Har Netech VCDS - Vestjylland

Mukisimba
Indlæg: 32
Tilmeldt: lør 14. jul 2018 16:49
Geografisk region: Sønderjylland
Geografisk sted: 6580

Re: Lupo taber pusten

Indlæg af Mukisimba » fre 12. apr 2019 14:19

Hej igen.

Armen føles stram ud fra min tommeltot at vurdere. Jeg har prøvet at tage stikket ud af n75 og suge hårdt til mens motoren var lunken, men stadig slukket. Den bevæger sig meget LIDT. Kunne det godt tyde på tilstopning og hvad kan jeg evt gøre. Jeg får den udmålt her til aften når den går i Limp mode og poster herinde hvad fejlen evt siger/er

Mange tak på forhånd endnu. Jeg kaster ikke penge efter noget, når jeg har svært ved at se hvad problemet er.

Forbandede komplicerede lille sparegris. :lol:

Takker på forhånd

Mukisimba
Indlæg: 32
Tilmeldt: lør 14. jul 2018 16:49
Geografisk region: Sønderjylland
Geografisk sted: 6580

Re: Lupo taber pusten

Indlæg af Mukisimba » fre 12. apr 2019 20:48

Hej igen.

Hermed en lille Update.

Fik her til aften bilen til at gå i nødprogram (limp mode). Hvorefter jeg udlæste fejlen, uden at slukke for bilen. Fejlen forsvandt med det samme igen, efter bilen blev genstartet.

17964 Charge pressure control Negative deviation. Meldte den ind på.

Inden køreturen tjekkede jeg om turboarmen bevægede sig frit og det gjorde den ved gas (og bundgas.) Imens den var i nødprogram bevægede turboarmen sig slet ikke da den fik gas.

Jeg har sprøjtet EXO fedt ind i N75 ventilen (på venstre side, når jeg kigger foran mig på motoren, i den nederste studs). Nu kunne jeg komme op på 120km/t før den gik i nødprogram, mod de 80 før, som før altid var en stensikker vinder.
Nu har den fået fedt direkte ned i ventilen, hvor N75 ventilens fedtdepot ligger og bevæger sig op og ned i takt med at den skal åbne og lukke for spjæld/turbo. Så jeg lader bilen stå natten over og prøver en frisk tur i den imorgen.

Jeg skal i de næste dage samtidigt have tjekket slangerne under vognen mere grundigt og præcist for at udelukke slangeproblemer helt, da det umiddelbart virker billigere med en rusten metalring fremfor en ny ventil. :lol:

Jeg vender vemodigt tilbage med nye resultater, også i håb om at denne tråd kan hjælpe andre i fremtiden.

God aften folkens.
02’ Lupo 3L - 347.000km pr. 14/8-19.
Nyrenoveret gearkasse, nyt koblingssæt, samt KÆMPE service i maj 19.
Tandrem & vandpumpe pr. 326.000km.
Ny forrude august 2019.
Normal Lupo, ingen ekstraudstyr som sådan.

Suzuki Swift fra 2015, købt fra ny. Kørt 104.000km.

383CI
Indlæg: 1936
Tilmeldt: tirs 29. jun 2010 16:15
Geografisk sted: Vest for Hobro

Re: Lupo taber pusten

Indlæg af 383CI » fre 12. apr 2019 21:08

Mukisimba skrev:
fre 12. apr 2019 20:48

17964 Charge pressure control Negative deviation. Meldte den ind på.

Inden køreturen tjekkede jeg om turboarmen bevægede sig frit og det gjorde den ved gas (og bundgas.) Imens den var i nødprogram bevægede turboarmen sig slet ikke da den fik gas.

Jeg har sprøjtet EXO fedt ind i N75 ventilen (på venstre side, når jeg kigger foran mig på motoren, i den nederste studs). Nu kunne jeg komme op på 120km/t før den gik i nødprogram, mod de 80 før, som før altid var en stensikker vinder.
Nu har den fået fedt direkte ned i ventilen, hvor N75 ventilens fedtdepot ligger og bevæger sig op og ned i takt med at den skal åbne og lukke for spjæld/turbo. Så jeg lader bilen stå natten over og prøver en frisk tur i den imorgen.

Jeg skal i de næste dage samtidigt have tjekket slangerne under vognen mere grundigt og præcist for at udelukke slangeproblemer helt, da det umiddelbart virker billigere med en rusten metalring fremfor en ny ventil. :lol:

Jeg vender vemodigt tilbage med nye resultater, også i håb om at denne tråd kan hjælpe andre i fremtiden.

God aften folkens.
Det er 99,999999975% sikkerhed N75 der fejler så få styr på den inden du begynder at rode med alt muligt andet der kan mudre billedet. Forstået på den måde du risikere at rykke en slang af eller et eller andet hvis du går i gang på VW maner.

Det er et meget kendt problem så det er, ærligt talt, ikke grund til at rode med alt andet inden N75 er skiftet eller renset.
/383CI

2002 Lupo3 HJB V1.3 optimeret Sikrer mobiliteten. 1/7 2018 303K km.
2002 Lupo2 HJB v1.3 optimeret 25km./L 1/7 2018 600K km.
2002 Lupo1 Død ved v. 438k km. rådyr

Hvis ikke du har taget dit værksted eller mekaniker i at snyde eller lave noget lort, er de bedre til det end du forestiller dig, eller usandsynligt heldige.

Mukisimba
Indlæg: 32
Tilmeldt: lør 14. jul 2018 16:49
Geografisk region: Sønderjylland
Geografisk sted: 6580

Re: Lupo taber pusten

Indlæg af Mukisimba » fre 12. apr 2019 21:19

383CI skrev:
fre 12. apr 2019 21:08
Mukisimba skrev:
fre 12. apr 2019 20:48

17964 Charge pressure control Negative deviation. Meldte den ind på.

Inden køreturen tjekkede jeg om turboarmen bevægede sig frit og det gjorde den ved gas (og bundgas.) Imens den var i nødprogram bevægede turboarmen sig slet ikke da den fik gas.

Jeg har sprøjtet EXO fedt ind i N75 ventilen (på venstre side, når jeg kigger foran mig på motoren, i den nederste studs). Nu kunne jeg komme op på 120km/t før den gik i nødprogram, mod de 80 før, som før altid var en stensikker vinder.
Nu har den fået fedt direkte ned i ventilen, hvor N75 ventilens fedtdepot ligger og bevæger sig op og ned i takt med at den skal åbne og lukke for spjæld/turbo. Så jeg lader bilen stå natten over og prøver en frisk tur i den imorgen.

Jeg skal i de næste dage samtidigt have tjekket slangerne under vognen mere grundigt og præcist for at udelukke slangeproblemer helt, da det umiddelbart virker billigere med en rusten metalring fremfor en ny ventil. :lol:

Jeg vender vemodigt tilbage med nye resultater, også i håb om at denne tråd kan hjælpe andre i fremtiden.

God aften folkens.
Det er 99,999999975% sikkerhed N75 der fejler så få styr på den inden du begynder at rode med alt muligt andet der kan mudre billedet. Forstået på den måde du risikere at rykke en slang af eller et eller andet hvis du går i gang på VW maner.

Det er et meget kendt problem så det er, ærligt talt, ikke grund til at rode med alt andet inden N75 er skiftet eller renset.
Hej 383CI

Mange tak for input.

Jeg har fundet en N75 ventil på denne hjemmeside: https://www.billigbilpleje.dk/pi/Trykre ... 46667.aspx

OEM nr passer med Lupoen.

Er det ikke bare at smække den på og så håbe at det var det?

Det skal dog lige tilføjes, blot for god ordens skyld. Den nuværende N75 ventil har sat på bilen i 2 år og blev allerede den gang købt brugt. Jeg skal ikke kunne sige hvor gammel den efterhånden er. :)

Tak for hjælpen.
02’ Lupo 3L - 347.000km pr. 14/8-19.
Nyrenoveret gearkasse, nyt koblingssæt, samt KÆMPE service i maj 19.
Tandrem & vandpumpe pr. 326.000km.
Ny forrude august 2019.
Normal Lupo, ingen ekstraudstyr som sådan.

Suzuki Swift fra 2015, købt fra ny. Kørt 104.000km.

383CI
Indlæg: 1936
Tilmeldt: tirs 29. jun 2010 16:15
Geografisk sted: Vest for Hobro

Re: Lupo taber pusten

Indlæg af 383CI » lør 13. apr 2019 06:36

Mukisimba skrev:
fre 12. apr 2019 21:19

Er det ikke bare at smække den på og så håbe at det var det?

Det skal dog lige tilføjes, blot for god ordens skyld. Den nuværende N75 ventil har sat på bilen i 2 år og blev allerede den gang købt brugt. Jeg skal ikke kunne sige hvor gammel den efterhånden er. :)

Tak for hjælpen.
Jeg kan ikke forstå du/I ikke tjekker den arm som det er beskrevet.
'Se hvordan armen bevæger sig når bilen kan trække og se den ikke bevæger sig når den ikke kan. Det er ikke raket videnskab, at skifte dele eller rode med sprinklerbeholderen er ren VW fejlfinding.

Men ellers sær ny ventil på så er du rimeligt sikker på det ikke er det.
/383CI

2002 Lupo3 HJB V1.3 optimeret Sikrer mobiliteten. 1/7 2018 303K km.
2002 Lupo2 HJB v1.3 optimeret 25km./L 1/7 2018 600K km.
2002 Lupo1 Død ved v. 438k km. rådyr

Hvis ikke du har taget dit værksted eller mekaniker i at snyde eller lave noget lort, er de bedre til det end du forestiller dig, eller usandsynligt heldige.

Mukisimba
Indlæg: 32
Tilmeldt: lør 14. jul 2018 16:49
Geografisk region: Sønderjylland
Geografisk sted: 6580

Re: Lupo taber pusten

Indlæg af Mukisimba » lør 13. apr 2019 07:09

383CI skrev:
lør 13. apr 2019 06:36
Mukisimba skrev:
fre 12. apr 2019 21:19

Er det ikke bare at smække den på og så håbe at det var det?

Det skal dog lige tilføjes, blot for god ordens skyld. Den nuværende N75 ventil har sat på bilen i 2 år og blev allerede den gang købt brugt. Jeg skal ikke kunne sige hvor gammel den efterhånden er. :)

Tak for hjælpen.
Jeg kan ikke forstå du/I ikke tjekker den arm som det er beskrevet.
'Se hvordan armen bevæger sig når bilen kan trække og se den ikke bevæger sig når den ikke kan. Det er ikke raket videnskab, at skifte dele eller rode med sprinklerbeholderen er ren VW fejlfinding.

Men ellers sær ny ventil på så er du rimeligt sikker på det ikke er det.
Hej igen 383CI

Lige netop, armen bevæger sig ikke i fejltilstand men bevæger sig fint uden fejltilstand. :)

Det du foreslår er, at skifte N75 ud og prøve der efter?

Mvh
02’ Lupo 3L - 347.000km pr. 14/8-19.
Nyrenoveret gearkasse, nyt koblingssæt, samt KÆMPE service i maj 19.
Tandrem & vandpumpe pr. 326.000km.
Ny forrude august 2019.
Normal Lupo, ingen ekstraudstyr som sådan.

Suzuki Swift fra 2015, købt fra ny. Kørt 104.000km.

383CI
Indlæg: 1936
Tilmeldt: tirs 29. jun 2010 16:15
Geografisk sted: Vest for Hobro

Re: Lupo taber pusten

Indlæg af 383CI » lør 13. apr 2019 07:12

Mukisimba skrev:
lør 13. apr 2019 07:09


Lige netop, armen bevæger sig ikke i fejltilstand men bevæger sig fint uden fejltilstand. :)

Det du foreslår er, at skifte N75 ud og prøve der efter?

Mvh
Tjek, så er der noget jeg ikke lige fangede, men det var også under første kop kaffe. Der burde jeg nok holde mig ti at koncentrerer mig om at overleve.

Jamen med den fejlbeskrivelse er jeg meget sikker, men ikke 100% sikker på det er N75 der fejler. Det er en general fejl og problem der er set hundredevis af gange.

Så er mig generalle indstilling til fejlfinding "man" KUN gør en ting af gangen og eller/ændre på EN ting af ganges, ellers kan man jo lave lort i noget der virker på samme tid som en fejl udbedres, så er det lige vist eller faktuelt jo faktisk værre end før.
Visse værksteder og andre ville også skifte turbo og måske bagklap med den men nu skal jeg ikke leve af det og det er ikke VW det her, så jeg ville skifte N75 i første omgang,
/383CI

2002 Lupo3 HJB V1.3 optimeret Sikrer mobiliteten. 1/7 2018 303K km.
2002 Lupo2 HJB v1.3 optimeret 25km./L 1/7 2018 600K km.
2002 Lupo1 Død ved v. 438k km. rådyr

Hvis ikke du har taget dit værksted eller mekaniker i at snyde eller lave noget lort, er de bedre til det end du forestiller dig, eller usandsynligt heldige.

Mukisimba
Indlæg: 32
Tilmeldt: lør 14. jul 2018 16:49
Geografisk region: Sønderjylland
Geografisk sted: 6580

Re: Lupo taber pusten

Indlæg af Mukisimba » lør 13. apr 2019 07:15

383CI skrev:
lør 13. apr 2019 07:12
Mukisimba skrev:
lør 13. apr 2019 07:09


Lige netop, armen bevæger sig ikke i fejltilstand men bevæger sig fint uden fejltilstand. :)

Det du foreslår er, at skifte N75 ud og prøve der efter?

Mvh
Tjek, så er der noget jeg ikke lige fangede, men det var også under første kop kaffe. Der burde jeg nok holde mig ti at koncentrerer mig om at overleve.

Jamen med den fejlbeskrivelse er jeg meget sikker, men ikke 100% sikker på det er N75 der fejler. Det er en general fejl og problem der er set hundredevis af gange.
Hehe, det med kaffen kender jeg alt for godt.
Jeg kunne godt tænke mig at give den er service rens 2d fra Bell Add.

Hvor skal jeg sprøjte det ind henne. Mangler lidt et billedillustativt eksempel på en Lupo, så jeg ikke smadrer noget. :lol:
02’ Lupo 3L - 347.000km pr. 14/8-19.
Nyrenoveret gearkasse, nyt koblingssæt, samt KÆMPE service i maj 19.
Tandrem & vandpumpe pr. 326.000km.
Ny forrude august 2019.
Normal Lupo, ingen ekstraudstyr som sådan.

Suzuki Swift fra 2015, købt fra ny. Kørt 104.000km.

Kim B Olesen
Indlæg: 4510
Tilmeldt: tirs 15. feb 2011 12:37
Geografisk region: Nordjylland
Geografisk sted: Fjerritslev

Re: Lupo taber pusten

Indlæg af Kim B Olesen » lør 13. apr 2019 07:19

Ikke enig 😎
Du skriver at armen på turboen går meget stramt = rensning af turbo 👍
Hvis du som du selv skriver ikke er særligt teknisk anlagt, er det ikke et projekt du selv skal kaste dig ud i 😬😜 det er lidt noget finmekanik, som samtidig skal have et par sig på de rigtige steder 🤔
Der er også tre små skruer der kan risikere at knække 😜🤪
Det er en skam du bor så langt væk 🤪
Der er nogle der er så heldige at få det renset med ovnrens/turborens ind fra udstødningssiden, men jeg sværger til at skille det ad 👍 der er tit rustskaller og lignende derinde 😬

Mukisimba
Indlæg: 32
Tilmeldt: lør 14. jul 2018 16:49
Geografisk region: Sønderjylland
Geografisk sted: 6580

Re: Lupo taber pusten

Indlæg af Mukisimba » lør 13. apr 2019 07:24

Kim B Olesen skrev:
lør 13. apr 2019 07:19
Ikke enig 😎
Du skriver at armen på turboen går meget stramt = rensning af turbo 👍
Hvis du som du selv skriver ikke er særligt teknisk anlagt, er det ikke et projekt du selv skal kaste dig ud i 😬😜 det er lidt noget finmekanik, som samtidig skal have et par sig på de rigtige steder 🤔
Der er også tre små skruer der kan risikere at knække 😜🤪
Det er en skam du bor så langt væk 🤪
Der er nogle der er så heldige at få det renset med ovnrens/turborens ind fra udstødningssiden, men jeg sværger til at skille det ad 👍 der er tit rustskaller og lignende derinde 😬
Efter nærmere klip og videoer af hvordan armen skal gå, så synes jeg selv min går som den skal ud fra de sunde arme. Den hverken knirker eller sidder fast nogle steder.

Jeg prøver med Bell ADD service rens 2d i weekenden, men jeg bliver nødt til at vide hvor jeg skal mase det skidt ind henne. :lol:
02’ Lupo 3L - 347.000km pr. 14/8-19.
Nyrenoveret gearkasse, nyt koblingssæt, samt KÆMPE service i maj 19.
Tandrem & vandpumpe pr. 326.000km.
Ny forrude august 2019.
Normal Lupo, ingen ekstraudstyr som sådan.

Suzuki Swift fra 2015, købt fra ny. Kørt 104.000km.

Kim B Olesen
Indlæg: 4510
Tilmeldt: tirs 15. feb 2011 12:37
Geografisk region: Nordjylland
Geografisk sted: Fjerritslev

Re: Lupo taber pusten

Indlæg af Kim B Olesen » lør 13. apr 2019 07:49

Det er lidt svært at forklare hvordan den skal gå, men du skal kun mærke vacuum dåsens modstand, selve reguleringer i turboen må stort ikkelave modstand 😎
Du piller det bagerste spændebånd af ved luftmassemåleren så kan du vippe slangen til side, så sprøjter du det direkte ind i turboen efter LMM 👍

Mukisimba
Indlæg: 32
Tilmeldt: lør 14. jul 2018 16:49
Geografisk region: Sønderjylland
Geografisk sted: 6580

Re: Lupo taber pusten

Indlæg af Mukisimba » lør 13. apr 2019 07:57

Kim B Olesen skrev:
lør 13. apr 2019 07:49
Det er lidt svært at forklare hvordan den skal gå, men du skal kun mærke vacuum dåsens modstand, selve reguleringer i turboen må stort ikkelave modstand 😎
Du piller det bagerste spændebånd af ved luftmassemåleren så kan du vippe slangen til side, så sprøjter du det direkte ind i turboen efter LMM 👍
Hej Kim.

Hvis jeg tager et billede af motoren, kan du så fortælle mig nærmere. Jeg er nemlig ikke særlig bil teknisk anlagt. :)

På forhånd tak
02’ Lupo 3L - 347.000km pr. 14/8-19.
Nyrenoveret gearkasse, nyt koblingssæt, samt KÆMPE service i maj 19.
Tandrem & vandpumpe pr. 326.000km.
Ny forrude august 2019.
Normal Lupo, ingen ekstraudstyr som sådan.

Suzuki Swift fra 2015, købt fra ny. Kørt 104.000km.

Mukisimba
Indlæg: 32
Tilmeldt: lør 14. jul 2018 16:49
Geografisk region: Sønderjylland
Geografisk sted: 6580

Re: Lupo taber pusten

Indlæg af Mukisimba » lør 13. apr 2019 08:08

Hvor skal det evt sprøjtes ind henne?

På forhånd tak.

Tanken er at hente noget af det rens i dag og få den brændt godt af. :mrgreen:
02’ Lupo 3L - 347.000km pr. 14/8-19.
Nyrenoveret gearkasse, nyt koblingssæt, samt KÆMPE service i maj 19.
Tandrem & vandpumpe pr. 326.000km.
Ny forrude august 2019.
Normal Lupo, ingen ekstraudstyr som sådan.

Suzuki Swift fra 2015, købt fra ny. Kørt 104.000km.

Brugeravatar
KMDTHY
Indlæg: 4824
Tilmeldt: lør 12. jun 2010 20:43
Geografisk region: Vestjylland
Geografisk sted: Struer/Thisted

Re: Lupo taber pusten

Indlæg af KMDTHY » lør 13. apr 2019 08:09

Mukisimba skrev:
lør 13. apr 2019 08:08
Hvor skal det evt sprøjtes ind henne?
Pil slangen af ved den grønne ring og sprøjt ned i den slange... pilens retning...
Vedhæftede filer
LMM-EGR.jpg
LMM-EGR.jpg (27.78 KiB) Vist 941 gange
2005 Lupo 3L Sort|OE Fartpilot|Kopholder|Fjbt clås|Armlæn|AeroTwin for+bag|Vindafviser|El-ruder|LED Kørelys|Blaupunkt DAB|Webasto TTC m. fjbt+GSM start|W8 lys pakke
3,6L/100km Normal - 2,8L/100km Rekord, Lemvig<=>København
Har Netech VCDS - Vestjylland

Besvar