grundjustering igen og igen?

Spørgsmål og hjælp til brugen af VCDS
Besvar
søens
Indlæg: 28
Tilmeldt: lør 27. aug 2011 15:33
Geografisk sted: Vestsjælland

grundjustering igen og igen?

Indlæg af søens »

Hej igen.
Efter grundjustering af min A2 efter gearkasseskift (kun gearkassen er skiftet) kørte den fint ca 200km og begyndte så ikke at kunne starte efter stop - kun hvis jeg trak lidt i koblingskablet kom den igang - der blev tiltagende mærkelige symptomer og tilsidst kan den nu ikke gå i gear efter stilstand og skifter i et hårdt ryk hvis den endelig kan komme igang - så det virker til at den har forrykket justeringen - er der nogen der har erfaring i denne retning og et bud på hvad der kan være sket?? - den mangler ikke olie til koblingen og aktuatoren er ikke utæt - dog starter den ofte pumpen synes jeg.?

Mvh. Erik
Brugeravatar
doktorfrank
Indlæg: 2205
Tilmeldt: søn 24. okt 2010 11:14
Geografisk sted: Ringsted

Re: grundjustering igen og igen?

Indlæg af doktorfrank »

Træt koblingsaktuator er mit umiddelbare bud. Det kunne være ledningsforbindelsen/stikket på aktuatoren, der jo har været udsat for lidt af hvert i forbindelse med gearkasseskift. VCDS på og fejludlæsning er et godt udgangspunkt.
I familien: Lupo 3L -99/00, 2 x VW Lupo 3L -01, Lupo-05, 2 x Audi A2 3L -02, VW Golf GTi 2,0 Edition One -89, VW Touran 1,6 -05, VW T5 tdi DSG -15, VW Buggy.
søens
Indlæg: 28
Tilmeldt: lør 27. aug 2011 15:33
Geografisk sted: Vestsjælland

Re: grundjustering igen og igen?

Indlæg af søens »

tak for svar - :)
Her er da et par ting at forsøge før jeg må sende den afsted til endnu en grundjustering - koblingsaktuatoren har ikke været afmonteret - jeg bandt den op mod torpedopladen under gearkasseskiftet - men måske det har trukket i ledningen til stikket? :?:
Besvar