Vil ikke starte mere ?

Alt vedrørende teknikken på 3L
Besvar
MadsBV
Indlæg: 15
Tilmeldt: tirs 8. nov 2016 17:39
Geografisk region: Østjylland
Geografisk sted: Århus

Vil ikke starte mere ?

Indlæg af MadsBV »

Problemer med min Lupo ?
For omkring en uge siden i et sving ville den ikke skifte op/ned i gear og jeg måtte holde ind til siden og slukke bilen og så starte igen og køre videre uden problemer.
Men så i dag starter jeg den og køre afsted og den vil så ikke skifte videre fra første gear heller ikke i manuel. Jeg holder ind til siden og slukker den men den vil så ikke starte igen som om den ikke kan lave hydraulik tryk, pumpen køre men lyder lidt lav og så engangimellem lyder den normal i 1 sek og lyder så lav igen. Der er olie på 🙂

Nogle der har et godt bud ?
Bilen er 20 år og gået 115.000 km.
Ejner
Indlæg: 343
Tilmeldt: lør 19. nov 2016 18:56
Geografisk region: Fyn
Geografisk sted: Odense

Re: Vil ikke starte mere ?

Indlæg af Ejner »

Blot nogle hints ikke i prioriteret rækkefølge:
- prøv at trække i koblingskabel med tænding på (går lidt frem/tilbage), kan måske hænge i koblingscylinder
- trykkugle alder maks 4år?
- slør (for meget) i forbindelses stang mellem gangsteller og kugle på indgangsaksel for gearboks?
- batteri alder, kan den holde spændingen 12,6V når det er koldt?
- er koblings trykplade+nav, føringsrør og tryklejet intakt?
- grundindstilling kobling og gearboks med VCDS?
ELY

2003 Lupo 3L m/ DPF, Ravenna Blau Metalic, anskaffet 26/1-2017 km 284.710
2018 Passat Variant TDI 150PS SCR DSG7, Reflex Silver Metallic, anskaffet 12/2-2020 km 58.000
Lupo3lklub.dk super værktøj, derfor er jeg sponsor
Brugeravatar
doktorfrank
Indlæg: 2310
Tilmeldt: søn 24. okt 2010 11:14
Geografisk sted: Ringsted

Re: Vil ikke starte mere ?

Indlæg af doktorfrank »

Beskrivelsen af lyden fra pumpen peger i retning af træt elmotor på hydraulikstationen/dårlig strømforsyning/stelforbindelse.
I familien: Lupo 3L -99/00, VW Lupo 3L -01, 2 x Audi A2 3L -02, VW Golf GTi 2,0 Edition One -89, Skoda Roomster 1.4 Tdi 85 Scout -07, VW Buggy.
MadsBV
Indlæg: 15
Tilmeldt: tirs 8. nov 2016 17:39
Geografisk region: Østjylland
Geografisk sted: Århus

Re: Vil ikke starte mere ?

Indlæg af MadsBV »

I morges lyder det så til pumpen køre ok igen, bilen starter også op og sidder i gear og køre.
Efter 200 meter skal jeg dreje og bremser ned bilen forbliver i 4. Gear og jeg må slukke og tænde igen og forstsætte. ? Den har lagt disse fejlkoder:
Vedhæftede filer
IMG_0163.jpeg
IMG_0163.jpeg (1.89 MiB) Vist 313 gange
IMG_0164.jpeg
IMG_0164.jpeg (1.79 MiB) Vist 313 gange
IMG_0165.jpeg
IMG_0165.jpeg (1.8 MiB) Vist 313 gange
Ejner
Indlæg: 343
Tilmeldt: lør 19. nov 2016 18:56
Geografisk region: Fyn
Geografisk sted: Odense

Re: Vil ikke starte mere ?

Indlæg af Ejner »

Der er mulighed for at slette fejlkoder, har du prøvet at gøre det, og så se hvad der sker.
Min umiddelbare tanke når jeg ser dit print er, at kobling mangler korrekt indstilling
Men svært at tyde, kender kun VCDS diagnose udstyr.
ELY

2003 Lupo 3L m/ DPF, Ravenna Blau Metalic, anskaffet 26/1-2017 km 284.710
2018 Passat Variant TDI 150PS SCR DSG7, Reflex Silver Metallic, anskaffet 12/2-2020 km 58.000
Lupo3lklub.dk super værktøj, derfor er jeg sponsor
Ejner
Indlæg: 343
Tilmeldt: lør 19. nov 2016 18:56
Geografisk region: Fyn
Geografisk sted: Odense

Re: Vil ikke starte mere ?

Indlæg af Ejner »

Kan se din batteri spænding ligger på 11,6V!
Få en lader på og få den løftet til ca. 12,5V
ELY

2003 Lupo 3L m/ DPF, Ravenna Blau Metalic, anskaffet 26/1-2017 km 284.710
2018 Passat Variant TDI 150PS SCR DSG7, Reflex Silver Metallic, anskaffet 12/2-2020 km 58.000
Lupo3lklub.dk super værktøj, derfor er jeg sponsor
HamSjelv
Indlæg: 1838
Tilmeldt: søn 4. jul 2010 15:30
Geografisk sted: Syddanmark

Re: Vil ikke starte mere ?

Indlæg af HamSjelv »

Jeg vil gætte på kuglekoblingshoveder der vand i som så er frosset til is...
Besvar