Servo fejl 00570 nogen som har skiftet de 2 relæer og vil gøre det på min??

Alt vedrørende teknikken på 3L
Besvar
Niki Sojborg
Indlæg: 1
Tilmeldt: ons 8. maj 2019 17:39
Geografisk region: Nordsjælland
Geografisk sted: Søborg

Servo fejl 00570 nogen som har skiftet de 2 relæer og vil gøre det på min??

Indlæg af Niki Sojborg » søn 2. jun 2019 22:27

Hey

Min lupo siger fejl 00570 relæ J509
og fejl 00668, og er kommet frem til de 2 relæer er problemet..

Eller er der andre forslag til de to fejl, har set den gamle tråd 00570 hvor alle siger det er de to relæer i servo motoren som skal skiftes.

Nogen som har skiftet dem før, og kan skifte mine??
Så vil jeg være super taknemmelig .. sig hvad der skal til for du vil skifte de to relæer :)

Fejlen er periodisk,, og der er prøvet med forskellige batterrier, som har været ladet helt op med batteri lader.

Der er intet system i hvornår den virker eller ikke virker :(

Er åben for alle muligheder, og kører derhen hvor det er nødvendigt..

Takker for et super fedt forum.

Niki

arachnidkalven
Indlæg: 2
Tilmeldt: tors 27. jun 2019 20:59
Geografisk region: Vestsjælland
Geografisk sted: Kaldred

Re: Servo fejl 00570 nogen som har skiftet de 2 relæer og vil gøre det på min??

Indlæg af arachnidkalven » lør 29. jun 2019 12:12

Slår servoen fra under kørsel? Har haft netop det problem for år tilbage. Købte lupoen gennem autopit, blev klaret på garantien. Mener han fik skiftet relæerne til servoen, i polen eller et andet østland og fik sendt dem retur til værkstedet.

Besvar