Lupo vil ikke starte i STOP

Alt vedrørende teknikken på 3L
Kim B Olesen
Indlæg: 4510
Tilmeldt: tirs 15. feb 2011 12:37
Geografisk region: Nordjylland
Geografisk sted: Fjerritslev

Re: Lupo vil ikke starte i STOP

Indlæg af Kim B Olesen » søn 5. jan 2014 20:55

Har du fået den grundjusteret ? Ellers skal du lige prøve at indstille kuglearmen og grundjustere, det kan også være din baklyskontakt der er lidt slidt :)
Min er også lidt langsom til at finde bakgear ind imellem, mest når den er helt kold ;) jeg synes det hjælper lidt at trykke på bremsen, så er det ligesom om den er hurtigere til det :D
Hydraulikpumpen skal køre ind imellem, den fungerer lidt som en kompressor ;)

Brugeravatar
sussi
Indlæg: 6009
Tilmeldt: man 14. jun 2010 19:29
Geografisk region: Sydsjælland
Geografisk sted: Holeby

Re: Lupo vil ikke starte i STOP

Indlæg af sussi » søn 5. jan 2014 20:58

KennyBrodersen skrev:ang. trykket kan jeg høre at min hydraulikpumpe kan køre af og til når jeg kører bykørsel.. og hvis jeg holder i tomgang, med hjælmen åben.. ja så kører den også af og til.. jeg ved ikke om den skal gøre det..
Det skal den ;)
Og indkobling af bakgearet føles somme tider som en evighed :evil:
M.v.h. Sussi
C3 fell+ m.vejstribealarm-læsning af hastighedsskilte-fartpilot-centrallås-halogen baglygter-højdejusterb sæde m. varme-fuldautomatisk lys og viskere-split bagsæde-el-justerbare sidespejle m varme-LED kørelys-7” touch screen Mirror Link-Carplay Radio Connect Bluetooth USB-ratbetjening--automatisk klimaanlæg-el-sideruder for/bag-tågeforlygter o.m.a.

Qaxius
Indlæg: 1546
Tilmeldt: man 19. aug 2013 14:49
Geografisk sted: 4600 Køge

Re: Lupo vil ikke starte i STOP

Indlæg af Qaxius » søn 5. jan 2014 21:17

Den har nok tabt væsken igen!
Min taber ca. et shotglas på lidt over en måned.
Lige pt. er det ikke rentabelt for mig at fixe det, kontra at bruge lidt hver måned af dunken som der stadig er 900ml i.
SOLGT - 2002 Lupo 1.2TDI 368.000km Sort / ICBM-4.800 / Focal PS165 ved bagsæderne / Døre lyddæmpet / Intet ekstra udstyr.
2009 Seat Ibiza 1,4 TDI eco Reference 190.000km Koksmetal / AP900 fartpilot / Focal PS165 foran, Audio System F2.300 lyddæmpning og 12" GTX DB Warrior

KennyBrodersen
Indlæg: 30
Tilmeldt: søn 29. dec 2013 20:07
Geografisk sted: Sønderjylland 6520

Re: Lupo vil ikke starte i STOP

Indlæg af KennyBrodersen » søn 5. jan 2014 21:21

Sussi.. den kobler slet ikke ind.. først når jeg prøver igen.. hvis jeg er heldig.. da den drillede første gang i dag,måtte jeg endda skubbe den ud af en p-bås..og så i E og afsted.. ret mange der nok har fået sig et lille smil på læben.. :-)

Brugeravatar
sussi
Indlæg: 6009
Tilmeldt: man 14. jun 2010 19:29
Geografisk region: Sydsjælland
Geografisk sted: Holeby

Re: Lupo vil ikke starte i STOP

Indlæg af sussi » man 6. jan 2014 00:17

Er der kommet vand/kaffe el.l. ned i skiftemekanismen, den under "gearstangen" :?:
er dine afløbskanaler foran i begge sider stoppet til :?:
M.v.h. Sussi

Brugeravatar
ph.
Indlæg: 2598
Tilmeldt: tors 1. jul 2010 13:59
Geografisk region: Sydsjælland
Geografisk sted: 4990 /Sjælland

Re: Lupo vil ikke starte i STOP

Indlæg af ph. » man 6. jan 2014 11:30

KennyBrodersen skrev:Qaxius:jeg har allerede lært at lege lidt med speederen.. så er ved at komme ind i det :-)


MEN OPDATERING til alle-- nu er det en uge siden jeg fyldte det grønne hydraulikvæske på.. og fik den til at hoppe i bakgear igen.. og så i dag.. 2 gange har den drillet.. hvor den blinker i "R" --- og så sætter jeg den i "E"-- og så i "R" igen.. og så bakker den..
MEN HVORFOR !!! det er da mega irriterende at køre i en bil hvor man ikke ved om den vil bakke eller ej..
Prøv at:
I "p" start bilen, sæt den i "R" ..hvis den blinker... Så ryk gearstang mod højre ..eller venstre.., stopper den med at blinke /går den i bakgear så har du fundet fejlen ;-)
Byt til nyt

KennyBrodersen
Indlæg: 30
Tilmeldt: søn 29. dec 2013 20:07
Geografisk sted: Sønderjylland 6520

Re: Lupo vil ikke starte i STOP

Indlæg af KennyBrodersen » fre 10. jan 2014 20:14

Kæmpe opdatering.--

Nu kan den starte i STOP.. hurra for vcds.. har fået grundjusteret gearkassen.. og nu kan den det hele... :-)
jeg har dog besluttet at jeg vil prøve at sætte en ny trykkugle på da jeg ikke ved hvor gammel den er, den som sidder på..

men jeg er virkelig glad for alle jeres kommentarer.. og vil også fortsat holde meget øje med batteriet og væskestanden i beholderen for hydraulikken

Tusind tak for hjælpen..
Kenny

Brugeravatar
Thore J
Indlæg: 2178
Tilmeldt: ons 21. jul 2010 21:39
Geografisk sted: Fyn

Re: Lupo vil ikke starte i STOP

Indlæg af Thore J » søn 12. jan 2014 13:38

KennyBrodersen skrev:Kæmpe opdatering.--

Nu kan den starte i STOP.. hurra for vcds.. har fået grundjusteret gearkassen.. og nu kan den det hele... :-)

Tusind tak for hjælpen..
Kenny
Det lyder rigtig godt... god tur , og så regner vi med at du er færdig som kunde ved VW ;-)

Kør til Vagtech (Odense) eller en af de andre 3L-specialister næste gang..
Softblue 3L fra 02/2005 med servo, aircon, fartpilot, tågelys, sædevarme, fjernbetjent centrallås, klapnøgler, programmerbart viskerrelæ, dobbelt kopholder, højdejusterbart førersæde, chippet lidt, EGR-off.. og en masse haglskader.. 284.000km 12/17.

Havana Black Metallic Audi A7, 3.0 V6 TDI, S-line, Quattro, S-tronic fra 09/2011.. 106.000 km 12/17

Kim B Olesen
Indlæg: 4510
Tilmeldt: tirs 15. feb 2011 12:37
Geografisk region: Nordjylland
Geografisk sted: Fjerritslev

Re: Lupo vil ikke starte i STOP

Indlæg af Kim B Olesen » søn 12. jan 2014 15:12

Dejligt at høre den kører ordentligt igen :)

Brugeravatar
sussi
Indlæg: 6009
Tilmeldt: man 14. jun 2010 19:29
Geografisk region: Sydsjælland
Geografisk sted: Holeby

Re: Lupo vil ikke starte i STOP

Indlæg af sussi » søn 12. jan 2014 16:06

Ja den gamle sang, om sangen, igen igen igen :oops:

Et godt sted at begynde på problemer af en hver art med bilens kobling og gear.
Den sædvanlige "sang" om problemer med gearkasse,
Tjek eller skift gearolie og hydraulik olie, fejludlæsning og grundjustering.
Dette løser mindst 8 af 10 problemer at det er i orden, så lad os tage den derfra!

M.v.h. Sussi
C3 fell+ m.vejstribealarm-læsning af hastighedsskilte-fartpilot-centrallås-halogen baglygter-højdejusterb sæde m. varme-fuldautomatisk lys og viskere-split bagsæde-el-justerbare sidespejle m varme-LED kørelys-7” touch screen Mirror Link-Carplay Radio Connect Bluetooth USB-ratbetjening--automatisk klimaanlæg-el-sideruder for/bag-tågeforlygter o.m.a.

Brugeravatar
Thore J
Indlæg: 2178
Tilmeldt: ons 21. jul 2010 21:39
Geografisk sted: Fyn

Re: Lupo vil ikke starte i STOP

Indlæg af Thore J » søn 12. jan 2014 17:53

sussi skrev:Ja den gamle sang, om sangen, igen igen igen :oops:

Et godt sted at begynde på problemer af en hver art med bilens kobling og gear.
Den sædvanlige "sang" om problemer med gearkasse,
Tjek eller skift gearolie og hydraulik olie, fejludlæsning og grundjustering.
Dette løser mindst 8 af 10 problemer at det er i orden, så lad os tage den derfra!

M.v.h. Sussi
+1 :D
Softblue 3L fra 02/2005 med servo, aircon, fartpilot, tågelys, sædevarme, fjernbetjent centrallås, klapnøgler, programmerbart viskerrelæ, dobbelt kopholder, højdejusterbart førersæde, chippet lidt, EGR-off.. og en masse haglskader.. 284.000km 12/17.

Havana Black Metallic Audi A7, 3.0 V6 TDI, S-line, Quattro, S-tronic fra 09/2011.. 106.000 km 12/17

VAGtech.dk
Indlæg: 1425
Tilmeldt: man 20. sep 2010 19:51
Geografisk sted: Odense
Kontakt:

Re: Lupo vil ikke starte i STOP

Indlæg af VAGtech.dk » man 13. jan 2014 23:07

Qaxius skrev:
Er det virkelig over 3000,- værd at kunne starte den i STOP?
tjae, når den ikke kan starte i stop starter man bilen i "nødprogram", så på et tidspunkt holder man der og kan SLET ikke komme videre, så det er kun et spørgsmål om driftsikkerhed, om det er 3000 kr værd. :)!
VAGtech.dk

*Værksted med speciale i Lupo 3L med beliggenhed på Fyn.
*Salg af Reservedele, GSM Moduler & Andet godt
info@vagtech.dk
Tlf: 29706040
http://www.vagtech.dk
Middelfartvej 297
5200 Odense V

Alle indlæg af VAGtech.dk, er kun vejledende, at følge vores indlæg sker uden ansvar fra vor side. DVS. PÅ EGET ANSVAR

MB-Freak
Indlæg: 27
Tilmeldt: ons 19. dec 2012 11:44
Geografisk sted: Hedensted

Re: Lupo vil ikke starte i STOP

Indlæg af MB-Freak » tirs 14. jan 2014 10:10

Hejsa
Mange gode løsningsforslag her som jeg har fulgt med i.
Kunne også godt tænke mig at selv investere i VCDS og grundjustere min gearkasse da jeg oplever de samme problemer som beskrevet.
Er der en bestemt udgave der er bedst at købe at det program og kan jeg nøjes med en udgave helt ovre øst fra ;-)

Eller er der nogen i Vejle området der kunne hjælpe mig.

Mvh MB-freak

Lindgaard1337
Indlæg: 3
Tilmeldt: tors 26. apr 2018 21:57
Geografisk region: Vestjylland
Geografisk sted: Viborg

Re: Lupo vil ikke starte i STOP

Indlæg af Lindgaard1337 » tirs 11. jun 2019 08:32

KennyBrodersen skrev:
fre 10. jan 2014 20:14
Kæmpe opdatering.--

Nu kan den starte i STOP.. hurra for vcds.. har fået grundjusteret gearkassen.. og nu kan den det hele... :-)
jeg har dog besluttet at jeg vil prøve at sætte en ny trykkugle på da jeg ikke ved hvor gammel den er, den som sidder på..

men jeg er virkelig glad for alle jeres kommentarer.. og vil også fortsat holde meget øje med batteriet og væskestanden i beholderen for hydraulikken

Tusind tak for hjælpen..
Kenny
Var det grundinstilling af gearkasse, kobling og krybepunkt som fixede at den ikke vil starte i stop?

Min lupo gør nemlig fuldkomment det samme, med at den ikke går i gear i stop, og ikke vil starte i stop. jeg har forsøgt at grundinstille og det hele, hælde mere hydraulikvæske på. men intet hjælper. den skifter og kører fint i gearene, men er i frigear i stop, og vil ikke starte i stop. nogen som kan hjælpe `?

Brugeravatar
sussi
Indlæg: 6009
Tilmeldt: man 14. jun 2010 19:29
Geografisk region: Sydsjælland
Geografisk sted: Holeby

Re: Lupo vil ikke starte i STOP

Indlæg af sussi » tirs 11. jun 2019 10:13

Lindgaard1337 skrev:
tirs 11. jun 2019 08:32
Min lupo gør nemlig fuldkomment det samme, med at den ikke går i gear i stop, og ikke vil starte i stop. jeg har forsøgt at grundinstille og det hele, hælde mere hydraulikvæske på. men intet hjælper. den skifter og kører fint i gearene, men er i frigear i stop, og vil ikke starte i stop. nogen som kan hjælpe `?
Et af de oftest stillede spørgsmål, læs læs læs
app.php/googlesearch?cx=011559452940050 ... itesearch=
C3 fell+ m.vejstribealarm-læsning af hastighedsskilte-fartpilot-centrallås-halogen baglygter-højdejusterb sæde m. varme-fuldautomatisk lys og viskere-split bagsæde-el-justerbare sidespejle m varme-LED kørelys-7” touch screen Mirror Link-Carplay Radio Connect Bluetooth USB-ratbetjening--automatisk klimaanlæg-el-sideruder for/bag-tågeforlygter o.m.a.

Besvar