Lupo har låst sig fast i neutral

Alt vedrørende teknikken på 3L
Besvar
ChrisThomsen
Indlæg: 3
Tilmeldt: tors 27. jun 2019 22:03
Geografisk region: Vestjylland
Geografisk sted: Ikast

Lupo har låst sig fast i neutral

Indlæg af ChrisThomsen » tors 11. jul 2019 09:09

Hejsa alle sammen, mit første opslag - jeg har anskaffet mig min Lupo nr 2, men den driller mig lidt og jeg håbede på lidt god hjælp/feed back :D

Jeg besluttede mig for at gøre den godt rent, jeg satte tænding på, trådte bremsen ned og flyttede den ned i neutral for at tørre den lidt bedre af omkring gearvælgeren - jeg er så kommet i det problem nu at “ bilen har valgt og låse sig fast i neutral/den vil ikke starte, og den blinker I “Neutral” på gearvælgeren, og i instrumentet hvor den plejer og antyde hvad gear den er i skriver den “Stop” - bremse lyset virker, men den grønne pedal i instrumentet lyser ikke på noget tidspunkt.

Tror i en bremselys kontakt ville kun redde min dag hjem herfra :D


Jeg er i sommerhus omkring Farsø, og har selvfølgelig ikke lige min vcds på mig når man nu skulle bruge den.

383CI
Indlæg: 1930
Tilmeldt: tirs 29. jun 2010 16:15
Geografisk sted: Vest for Hobro

Re: Lupo har låst sig fast i neutral

Indlæg af 383CI » tors 11. jul 2019 15:27

Er du sikker på der ikke er kommet vand i gearvælgeren?

En anden ting kunne være den vire der går fra nøgle til gearvælger der driller, men så "plejer" det vist at være svært at få den ud af stop.

Et første skud i bøssen kunne være at tage batteriet fra i en øls tid og se om den kommer til fornuft.

"GrønFodLampen" lyser ikke i "N" der kan bilen startes uden bremsepåvirkning. Der er den jo i frigear og behøver ikke koble ud. I "STOP" er bakgearet i indgreb, så vil den gerne koble ud inden den starter maskinen.
/383CI

2002 Lupo3 HJB V1.3 optimeret Sikrer mobiliteten. 1/7 2018 303K km.
2002 Lupo2 HJB v1.3 optimeret 25km./L 1/7 2018 600K km.
2002 Lupo1 Død ved v. 438k km. rådyr

Hvis ikke du har taget dit værksted eller mekaniker i at snyde eller lave noget lort, er de bedre til det end du forestiller dig, eller usandsynligt heldige.

ChrisThomsen
Indlæg: 3
Tilmeldt: tors 27. jun 2019 22:03
Geografisk region: Vestjylland
Geografisk sted: Ikast

Re: Lupo har låst sig fast i neutral

Indlæg af ChrisThomsen » tors 11. jul 2019 18:08

Tænkte os selv sådan noget i første omgang, men så igen kluden var sku ikke så våd så det kunne være det :D

Jeg løste problemet, ved at køre i t-Hansen og skiftede stoplys kontakten :D så kunne igen starte og vælge gearene :)

Det var stadig den orginale kontakt der sad i fra 12måned 2002 :)

Besvar